国产麻豆91AV,色欲天天婬色婬香影院 http://www.13552228033.com Sat, 01 Aug 2026 04:24:42 +0800 Joomla! - Open Source Content Management zh-cn MX28M系列-28口千兆網(wǎng)管型導(dǎo)軌式工業(yè)級(jí)以太網(wǎng)交換機(jī) http://www.13552228033.com/products/industrial-ethernet-switch/din-rail-management-ethernet-switch/3801.html http://www.13552228033.com/products/industrial-ethernet-switch/din-rail-management-ethernet-switch/3801.html MX28M系列-28口千兆網(wǎng)管型導(dǎo)軌式工業(yè)級(jí)以太網(wǎng)交換機(jī)

產(chǎn)品簡介

MX28M系列千兆網(wǎng)管型導(dǎo)軌式工業(yè)級(jí)以太網(wǎng)交換機(jī),最多支持24個(gè)百兆口(最多支持8個(gè)光口),并可配置4個(gè)千兆SFP插槽。其管理功能齊全,包括QoS 、VLAN 、IGMP Snooping/GMRP、 Port Trunking、SNMP V1/V2/V3、RSTP/STP等。獨(dú)有的RingGo冗余環(huán)網(wǎng)協(xié)議,網(wǎng)絡(luò)鏈路切換及恢復(fù)時(shí)間小于20ms,提高了網(wǎng)絡(luò)的可靠性。冗余電源輸入,寬溫設(shè)計(jì),強(qiáng)抗電磁干擾能力,高密度端口設(shè)計(jì),4個(gè)千兆接口,可靈活組建百千混合工業(yè)網(wǎng)絡(luò)。

產(chǎn)品特點(diǎn)

  • 最多可支持24個(gè)百兆電口或者8個(gè)百兆SC/ST光口

  • 可配置4個(gè)千兆SFP插槽

  • 支持RSTP/STP及私有環(huán)網(wǎng)協(xié)議(恢復(fù)時(shí)間小于20ms)

  • 支持QoS、VLAN、IGMP Snooping/GMRP等管理功能

  • 工業(yè)寬溫:-40~+75℃

IEEE標(biāo)準(zhǔn)

IEEE 802.3 10BaseT Ethernet
IEEE 802.3u 100BaseT(X) and 100BaseFX Fast Ethernet
IEEE 802.3ab 1000BaseT(X) Ethernet
IEEE 802.3z 1000BaseX Ethernet
IEEE 802.3x Flow Control(流量控制)
IEEE 802.3d Spanning Tree Protocol(生成樹)
IEEE 802.1w Rapid Spanning Tree Protocol(快速生成樹)
IEEE 802.1s Multiple Spanning Tree Protocol(多生成樹)
IEEE 802.1p Class of Service(服務(wù)等級(jí))
IEEE 802.1Q VLAN Tag (虛擬局域網(wǎng)標(biāo)簽)
IEEE 802.3ad LACP(鏈路聚合控制協(xié)議)
IEEE 802.1x User Authentication (用戶鑒權(quán))
IEEE 802.1ab LLDP(邏輯鏈路發(fā)現(xiàn)協(xié)議)

軟件特性

MIB RFC 1215 Trap, RFC1213 MIB II,RFC 1157 SNMP MIB, RFC 1493 Bridge MIB, RFC 2674 VLAN MIB, RFC 1643,RFC 1757, RSTP MIB, Private MIB, LLDP MIB
設(shè)備管理 支持SNMP v1, v2, v3
支持Web管理(支持HTTPS
支持Telnet配置
支持串口CLI配置
支持DHCP-client
支持用戶登錄密碼保護(hù)
安全特性 支持ACL
支持基于端口的MAC過濾
支持MAC地址綁定
支持基于端口的802.1X認(rèn)證
支持RADIUS認(rèn)證
支持系統(tǒng)自防御,防止DDOS等攻擊
VLAN 支持端口VLAN、IEEE 802.1Q Tag
最多可用的VLAN數(shù):64,VID范圍1 ~ 4094
支持管理VLAN
端口匯聚 支持靜態(tài)LACP
支持2組匯聚組,每組最多4個(gè)端口
網(wǎng)絡(luò)冗余 支持STP(IEEE 802.1d),RSTP(IEEE 802.1w)和 MSTP(IEEE 802.1s)
私有環(huán)網(wǎng)(自愈時(shí)間<20ms)
QoS 支持絕對(duì)優(yōu)先級(jí)、相對(duì)優(yōu)先級(jí)兩種調(diào)度方式
4個(gè)優(yōu)先級(jí)隊(duì)列
支持根據(jù)802.1p/DSCP隊(duì)列調(diào)度,每端口8個(gè)隊(duì)列
端口鏡像 支持基于端口的單向和雙向流量鏡像
IGMP組播 支持IGMP Snooping V1/V2,最多支持256個(gè)組播組
端口帶寬控制 支持對(duì)出入端口的報(bào)文流量進(jìn)行限速,粒度最小為64Kbps
廣播風(fēng)暴抑制 支持對(duì)廣播報(bào)文、組播報(bào)文和未知單播報(bào)文的抑制
設(shè)備維護(hù) 支持Syslog(系統(tǒng)日志)
支持RMON(Remote Network Monitoring)
支持Ping檢測
支持鏈路層發(fā)現(xiàn)協(xié)議LLDP(Link Layer Discovery Protocol)
SNTP 支持SNTP協(xié)議
固件升級(jí) 支持WEB頁面和串口TFTP升級(jí)
配置文件 支持配置文件的導(dǎo)入和導(dǎo)出

交換特性

MAC地址表 8K
數(shù)據(jù)包緩存 2Mbit
處理方式 存儲(chǔ)轉(zhuǎn)發(fā)

接口

RJ45端口數(shù) 最多24個(gè)百兆電口
百兆光口 最多8個(gè)百兆光,SC/ST/FC可選
光口傳輸距離 多模2km,單模20km/40km/60km/120km可選
千兆光口 最多4個(gè)千兆SFP插槽
LED指示燈 電源、電口、光口、狀態(tài)
控制串口 RS-232(RJ45連接器),115200bps, 8, N, 1

電源和告警

24V輸入 4針端子,雙電源;24VDC電源支持范圍為12~36VDC
220V輸入 4針端子,單電源;220V電源支持范圍為85~264VAC/77~300VDC
電源功耗 最大20瓦
電源保護(hù) 反接保護(hù)、過載保護(hù)
告警 3針端子

環(huán)境保護(hù)

標(biāo)準(zhǔn)型號(hào) -10 ~ 60℃
寬溫型號(hào) -40 ~ 75℃
儲(chǔ)存溫度 -40 ~ 85°C
相對(duì)濕度 5 ~ 95% (無凝霜)

物理特性

外殼 IP40金屬外殼
安裝方式 默認(rèn)導(dǎo)軌安裝,可選壁掛安裝
尺寸 86(W) x 161(H) x 141(D) mm

認(rèn)證

EMC CE,F(xiàn)CC
EMI FCC Part 15. CISPR(EN55022) class A
EMS EN 61000-4-2(ESD)Level 3,
EN 61000-4-3(RS)Level 3,
EN 61000-4-4(EFT)Level 3,
EN 61000-4-5(Surge)Level 3,
EN 61000-4-6(CS)Level 3,
EN 61000-4-8
Shock IEC60068-2-27
Freefall IEC60068-2-32
Vibration IEC60068-2-6
Green Product RoHS, WEEE

質(zhì)保期

MTBF 310000h
保修期 5年

配置舉例

MX28M

]]>
sales@maxonc.com (蔣廣賽) 導(dǎo)軌式網(wǎng)管型工業(yè)以太網(wǎng)交換機(jī) Tue, 15 Jan 2019 10:57:04 +0800
MX22M系列-22口千兆網(wǎng)管型導(dǎo)軌式工業(yè)級(jí)以太網(wǎng)交換機(jī) http://www.13552228033.com/products/industrial-ethernet-switch/din-rail-management-ethernet-switch/3800.html http://www.13552228033.com/products/industrial-ethernet-switch/din-rail-management-ethernet-switch/3800.html MX22M系列-22口千兆網(wǎng)管型導(dǎo)軌式工業(yè)級(jí)以太網(wǎng)交換機(jī)

產(chǎn)品簡介

MX22M系列千兆網(wǎng)管型導(dǎo)軌式工業(yè)級(jí)以太網(wǎng)交換機(jī),最多支持18個(gè)百兆口(最多支持4個(gè)光口),并可配置4個(gè)千兆SFP插槽。其管理功能齊全,包括QoS 、VLAN 、IGMP Snooping/GMRP、 Port Trunking、SNMP V1/V2/V3、RSTP/STP等。獨(dú)有的RingGo冗余環(huán)網(wǎng)協(xié)議,網(wǎng)絡(luò)鏈路切換及恢復(fù)時(shí)間小于20ms,提高了網(wǎng)絡(luò)的可靠性。冗余電源輸入,寬溫設(shè)計(jì),強(qiáng)抗電磁干擾能力,高密度端口設(shè)計(jì),4個(gè)千兆接口,可靈活組建百千混合工業(yè)網(wǎng)絡(luò)。

產(chǎn)品特點(diǎn)

  • 最多可支持18個(gè)百兆電口或者4個(gè)百兆SC/ST光口

  • 可配置4個(gè)千兆SFP插槽

  • 支持RSTP/STP及私有環(huán)網(wǎng)協(xié)議(恢復(fù)時(shí)間小于20ms)

  • 支持QoS、VLAN、IGMP Snooping/GMRP等管理功能

  • 工業(yè)寬溫:-40~+75℃

IEEE標(biāo)準(zhǔn)

IEEE 802.3 10BaseT Ethernet
IEEE 802.3u 100BaseT(X) and 100BaseFX Fast Ethernet
IEEE 802.3ab 1000BaseT(X) Ethernet
IEEE 802.3z 1000BaseX Ethernet
IEEE 802.3x Flow Control(流量控制)
IEEE 802.3d Spanning Tree Protocol(生成樹)
IEEE 802.1w Rapid Spanning Tree Protocol(快速生成樹)
IEEE 802.1s Multiple Spanning Tree Protocol(多生成樹)
IEEE 802.1p Class of Service(服務(wù)等級(jí))
IEEE 802.1Q VLAN Tag (虛擬局域網(wǎng)標(biāo)簽)
IEEE 802.3ad LACP(鏈路聚合控制協(xié)議)
IEEE 802.1x User Authentication (用戶鑒權(quán))
IEEE 802.1ab LLDP(邏輯鏈路發(fā)現(xiàn)協(xié)議)

軟件特性

MIB RFC 1215 Trap, RFC1213 MIB II,RFC 1157 SNMP MIB, RFC 1493 Bridge MIB, RFC 2674 VLAN MIB, RFC 1643,RFC 1757, RSTP MIB, Private MIB, LLDP MIB
設(shè)備管理 支持SNMP v1, v2, v3
支持Web管理(支持HTTPS
支持Telnet配置
支持串口CLI配置
支持DHCP-client
支持用戶登錄密碼保護(hù)
安全特性 支持ACL
支持基于端口的MAC過濾
支持MAC地址綁定
支持基于端口的802.1X認(rèn)證
支持RADIUS認(rèn)證
支持系統(tǒng)自防御,防止DDOS等攻擊
VLAN 支持端口VLAN、IEEE 802.1Q Tag
最多可用的VLAN數(shù):64,VID范圍1 ~ 4094
支持管理VLAN
端口匯聚 支持靜態(tài)LACP
支持2組匯聚組,每組最多4個(gè)端口
網(wǎng)絡(luò)冗余 支持STP(IEEE 802.1d),RSTP(IEEE 802.1w)和 MSTP(IEEE 802.1s)
私有環(huán)網(wǎng)(自愈時(shí)間<20ms)
QoS 支持絕對(duì)優(yōu)先級(jí)、相對(duì)優(yōu)先級(jí)兩種調(diào)度方式
4個(gè)優(yōu)先級(jí)隊(duì)列
支持根據(jù)802.1p/DSCP隊(duì)列調(diào)度,每端口8個(gè)隊(duì)列
端口鏡像 支持基于端口的單向和雙向流量鏡像
IGMP組播 支持IGMP Snooping V1/V2,最多支持256個(gè)組播組
端口帶寬控制 支持對(duì)出入端口的報(bào)文流量進(jìn)行限速,粒度最小為64Kbps
廣播風(fēng)暴抑制 支持對(duì)廣播報(bào)文、組播報(bào)文和未知單播報(bào)文的抑制
設(shè)備維護(hù) 支持Syslog(系統(tǒng)日志)
支持RMON(Remote Network Monitoring)
支持Ping檢測
支持鏈路層發(fā)現(xiàn)協(xié)議LLDP(Link Layer Discovery Protocol)
SNTP 支持SNTP協(xié)議
固件升級(jí) 支持WEB頁面和串口TFTP升級(jí)
配置文件 支持配置文件的導(dǎo)入和導(dǎo)出

交換特性

MAC地址表 8K
數(shù)據(jù)包緩存 2Mbit
處理方式 存儲(chǔ)轉(zhuǎn)發(fā)

接口

RJ45端口數(shù) 最多18個(gè)百兆電口
百兆光口 最多4個(gè)百兆光,SC/ST/FC可選
光口傳輸距離 多模2km,單模20km/40km/60km/120km可選
千兆光口 最多4個(gè)千兆SFP插槽
LED指示燈 電源、電口、光口、狀態(tài)
控制串口 RS-232(RJ45連接器),115200bps, 8, N, 1

電源和告警

24V輸入 4針端子,雙電源;24VDC電源支持范圍為12~36VDC
220V輸入 4針端子,單電源;220V電源支持范圍為85~264VAC/77~300VDC
電源功耗 最大16瓦
電源保護(hù) 反接保護(hù)、過載保護(hù)
告警 3針端子

環(huán)境保護(hù)

標(biāo)準(zhǔn)型號(hào) -10 ~ 60℃
寬溫型號(hào) -40 ~ 75℃
儲(chǔ)存溫度 -40 ~ 85°C
相對(duì)濕度 5 ~ 95% (無凝霜)

物理特性

外殼 IP40金屬外殼
安裝方式 默認(rèn)導(dǎo)軌安裝,可選壁掛安裝
尺寸 65(W) x 161(H) x 141(D) mm

認(rèn)證

EMC CE,F(xiàn)CC
EMI FCC Part 15. CISPR(EN55022) class A
EMS EN 61000-4-2(ESD)Level 3,
EN 61000-4-3(RS)Level 3,
EN 61000-4-4(EFT)Level 3,
EN 61000-4-5(Surge)Level 3,
EN 61000-4-6(CS)Level 3,
EN 61000-4-8
Shock IEC60068-2-27
Freefall IEC60068-2-32
Vibration IEC60068-2-6
Green Product RoHS, WEEE

質(zhì)保期

MTBF 320000h
保修期 5年

配置舉例

MX22M

]]>
sales@maxonc.com (蔣廣賽) 導(dǎo)軌式網(wǎng)管型工業(yè)以太網(wǎng)交換機(jī) Tue, 15 Jan 2019 10:50:56 +0800
MX10M系列-10口千兆網(wǎng)管型導(dǎo)軌式工業(yè)級(jí)以太網(wǎng)交換機(jī) http://www.13552228033.com/products/industrial-ethernet-switch/din-rail-management-ethernet-switch/3799.html http://www.13552228033.com/products/industrial-ethernet-switch/din-rail-management-ethernet-switch/3799.html MX10M系列-10口千兆網(wǎng)管型導(dǎo)軌式工業(yè)級(jí)以太網(wǎng)交換機(jī)

產(chǎn)品簡介

MX10M系列千兆網(wǎng)管型導(dǎo)軌式工業(yè)級(jí)以太網(wǎng)交換機(jī),滿足IEC61850-3標(biāo)準(zhǔn),最多支持8個(gè)百兆口(最多支持4個(gè)光口),并可配置2個(gè)光電靈活配置的千兆口。其管理功能齊全,包括QoS 、VLAN 、IGMP Snooping/GMRP、 Port Trunking、SNMP V1/V2/V3、RSTP/STP等。獨(dú)有的RingGo冗余環(huán)網(wǎng)協(xié)議,網(wǎng)絡(luò)鏈路切換及恢復(fù)時(shí)間小于20ms,提高了網(wǎng)絡(luò)的可靠性。冗余電源輸入,寬溫設(shè)計(jì),強(qiáng)抗電磁干擾能力,可廣泛應(yīng)用于需要高帶寬的工業(yè)現(xiàn)場。

產(chǎn)品特點(diǎn)

  • 最多可支持8個(gè)百兆電口或者4個(gè)百兆SC/ST光口

  • 支持2個(gè)千兆SC/ST/FC光口或者電口

  • 支持RSTP/STP及私有環(huán)網(wǎng)協(xié)議(恢復(fù)時(shí)間小于20ms)

  • 支持QoS、VLAN、IGMP Snooping/GMRP等管理功能

  • 可選24V/220V電源輸入

IEEE標(biāo)準(zhǔn)

IEEE 802.3 10BaseT Ethernet
IEEE 802.3u 100BaseT(X) and 100BaseFX Fast Ethernet
IEEE 802.3ab 1000BaseT(X) Ethernet
IEEE 802.3z 1000BaseX Ethernet
IEEE 802.3x Flow Control(流量控制)
IEEE 802.3d Spanning Tree Protocol(生成樹)
IEEE 802.1w Rapid Spanning Tree Protocol(快速生成樹)
IEEE 802.1s Multiple Spanning Tree Protocol(多生成樹)
IEEE 802.1p Class of Service(服務(wù)等級(jí))
IEEE 802.1Q VLAN Tag (虛擬局域網(wǎng)標(biāo)簽)
IEEE 802.3ad LACP(鏈路聚合控制協(xié)議)
IEEE 802.1x User Authentication (用戶鑒權(quán))
IEEE 802.1ab LLDP(邏輯鏈路發(fā)現(xiàn)協(xié)議)

軟件特性

MIB RFC 1215 Trap, RFC1213 MIB II,RFC 1157 SNMP MIB, RFC 1493 Bridge MIB, RFC 2674 VLAN MIB, RFC 1643,RFC 1757, RSTP MIB, Private MIB, LLDP MIB
設(shè)備管理 支持SNMP v1, v2, v3
支持Web管理(支持HTTPS
支持Telnet配置
支持串口CLI配置
支持DHCP-client
支持用戶登錄密碼保護(hù)
安全特性 支持ACL
支持基于端口的MAC過濾
支持MAC地址綁定
支持基于端口的802.1X認(rèn)證
支持RADIUS認(rèn)證
支持系統(tǒng)自防御,防止DDOS等攻擊
VLAN 支持端口VLAN、IEEE 802.1Q Tag
最多可用的VLAN數(shù):64,VID范圍1 ~ 4094
支持管理VLAN
端口匯聚 支持靜態(tài)LACP
支持2組匯聚組,每組最多4個(gè)端口
網(wǎng)絡(luò)冗余 支持STP(IEEE 802.1d),RSTP(IEEE 802.1w)和 MSTP(IEEE 802.1s)
私有環(huán)網(wǎng)(自愈時(shí)間<20ms)
QoS 支持絕對(duì)優(yōu)先級(jí)、相對(duì)優(yōu)先級(jí)兩種調(diào)度方式
4個(gè)優(yōu)先級(jí)隊(duì)列
支持根據(jù)802.1p/DSCP隊(duì)列調(diào)度,每端口8個(gè)隊(duì)列
端口鏡像 支持基于端口的單向和雙向流量鏡像
IGMP組播 支持IGMP Snooping V1/V2,最多支持256個(gè)組播組
端口帶寬控制 支持對(duì)出入端口的報(bào)文流量進(jìn)行限速,粒度最小為64Kbps
廣播風(fēng)暴抑制 支持對(duì)廣播報(bào)文、組播報(bào)文和未知單播報(bào)文的抑制
設(shè)備維護(hù) 支持Syslog(系統(tǒng)日志)
支持RMON(Remote Network Monitoring)
支持Ping檢測
支持鏈路層發(fā)現(xiàn)協(xié)議LLDP(Link Layer Discovery Protocol)
SNTP 支持SNTP協(xié)議
固件升級(jí) 支持WEB頁面和串口TFTP升級(jí)
配置文件 支持配置文件的導(dǎo)入和導(dǎo)出

交換特性

MAC地址表 8K
數(shù)據(jù)包緩存 1Mbit
處理方式 存儲(chǔ)轉(zhuǎn)發(fā)

接口

RJ45端口數(shù) 最多8個(gè)百兆電口,最多2個(gè)千兆電口
百兆光口 最多4個(gè)百兆光,SC/ST/FC可選
光口傳輸距離 多模2km,單模20km/40km/60km/120km可選
千兆光口 最多2個(gè)千兆光口
千兆光口傳輸距離 多模0.5km/2km,單模20km/40km/60km/120km可選
LED指示燈 電源、電口、光口、狀態(tài)
控制串口 RS-232(RJ45連接器),115200bps, 8, N, 1

電源和告警

24V輸入 4針端子,雙電源;24VDC電源支持范圍為12~36VDC
220V輸入 4針端子,單電源;220V電源支持范圍為85~264VAC/77~300VDC
電源功耗 最大10瓦
電源保護(hù) 反接保護(hù)、過載保護(hù)
告警 3針端子

環(huán)境保護(hù)

標(biāo)準(zhǔn)型號(hào) -10 ~ 60℃
寬溫型號(hào) -40 ~ 75℃
儲(chǔ)存溫度 -40 ~ 85°C
相對(duì)濕度 5 ~ 95% (無凝霜)

物理特性

外殼 IP40金屬外殼
安裝方式 默認(rèn)導(dǎo)軌安裝,可選壁掛安裝
尺寸 57(W) x 136(H) x 109(D) mm

認(rèn)證

EMC CE,F(xiàn)CC
EMI FCC Part 15. CISPR(EN55022) class A
EMS EN 61000-4-2(ESD)Level 3,
EN 61000-4-3(RS)Level 3,
EN 61000-4-4(EFT)Level 3,
EN 61000-4-5(Surge)Level 3,
EN 61000-4-6(CS)Level 3,
EN 61000-4-8
Shock IEC60068-2-27
Freefall IEC60068-2-32
Vibration IEC60068-2-6
Green Product RoHS, WEEE

質(zhì)保期

MTBF 320000h
保修期 5年

配置舉例

MX10M

]]>
sales@maxonc.com (蔣廣賽) 導(dǎo)軌式網(wǎng)管型工業(yè)以太網(wǎng)交換機(jī) Tue, 15 Jan 2019 10:44:51 +0800
MX8M系列 -8口百兆網(wǎng)管型導(dǎo)軌式工業(yè)級(jí)以太網(wǎng)交換機(jī) http://www.13552228033.com/products/industrial-ethernet-switch/din-rail-management-ethernet-switch/3798.html http://www.13552228033.com/products/industrial-ethernet-switch/din-rail-management-ethernet-switch/3798.html MX8M系列 -8口百兆網(wǎng)管型導(dǎo)軌式工業(yè)級(jí)以太網(wǎng)交換機(jī)

產(chǎn)品簡介

MX8M系列百兆網(wǎng)管型導(dǎo)軌式工業(yè)級(jí)以太網(wǎng)交換機(jī),滿足IEC61850-3標(biāo)準(zhǔn),最多支持8個(gè)百兆口(最多支持4個(gè)光口)。其管理功能齊全,包括QoS 、VLAN 、IGMP Snooping/GMRP、 Port Trunking、SNMP V1/V2/V3、RSTP/STP等。獨(dú)有的RingGo冗余環(huán)網(wǎng)協(xié)議,網(wǎng)絡(luò)鏈路切換及恢復(fù)時(shí)間小于20ms,提高了網(wǎng)絡(luò)的可靠性。冗余電源輸入,寬溫設(shè)計(jì),強(qiáng)抗電磁干擾能力,可廣泛應(yīng)用于工業(yè)現(xiàn)場。

產(chǎn)品特點(diǎn)

  • 符合IEC61850-3標(biāo)準(zhǔn)
  • 最多可支持8個(gè)百兆電口或者4個(gè)百兆SC/ST光口
  • 支持RSTP/STP及私有環(huán)網(wǎng)協(xié)議(恢復(fù)時(shí)間小于20ms)
  • 支持QoS、VLAN、IGMP Snooping/GMRP等管理功能
  • 可選24V/220V電源輸入

IEEE標(biāo)準(zhǔn)

IEEE 802.3 10BaseT Ethernet
IEEE 802.3u 100BaseT(X) and 100BaseFX Fast Ethernet
IEEE 802.3x Flow Control(流量控制)
IEEE 802.3d Spanning Tree Protocol(生成樹)
IEEE 802.1w Rapid Spanning Tree Protocol(快速生成樹)
IEEE 802.1s Multiple Spanning Tree Protocol(多生成樹)
IEEE 802.1p Class of Service(服務(wù)等級(jí))
IEEE 802.1Q VLAN Tag (虛擬局域網(wǎng)標(biāo)簽)
IEEE 802.3ad LACP(鏈路聚合控制協(xié)議)
IEEE 802.1x User Authentication (用戶鑒權(quán))
IEEE 802.1ab LLDP(邏輯鏈路發(fā)現(xiàn)協(xié)議)

軟件特性

MIB RFC 1215 Trap, RFC1213 MIB II,RFC 1157 SNMP MIB, RFC 1493 Bridge MIB, RFC 2674 VLAN MIB, RFC 1643,RFC 1757, RSTP MIB, Private MIB, LLDP MIB
設(shè)備管理 支持SNMP v1, v2, v3
支持Web管理(支持HTTPS
支持Telnet配置
支持串口CLI配置
支持DHCP-client
支持用戶登錄密碼保護(hù)
安全特性 支持ACL
支持基于端口的MAC過濾
支持MAC地址綁定
支持基于端口的802.1X認(rèn)證
支持RADIUS認(rèn)證
支持系統(tǒng)自防御,防止DDOS等攻擊
VLAN 支持端口VLAN、IEEE 802.1Q Tag
最多可用的VLAN數(shù):64,VID范圍1 ~ 4094
支持管理VLAN
端口匯聚 支持靜態(tài)LACP
支持2組匯聚組,每組最多4個(gè)端口
網(wǎng)絡(luò)冗余 支持STP(IEEE 802.1d),RSTP(IEEE 802.1w)和 MSTP(IEEE 802.1s)
私有環(huán)網(wǎng)(自愈時(shí)間<20ms)
QoS 支持絕對(duì)優(yōu)先級(jí)、相對(duì)優(yōu)先級(jí)兩種調(diào)度方式
4個(gè)優(yōu)先級(jí)隊(duì)列
支持根據(jù)802.1p/DSCP隊(duì)列調(diào)度,每端口8個(gè)隊(duì)列
端口鏡像 支持基于端口的單向和雙向流量鏡像
IGMP組播 支持IGMP Snooping V1/V2,最多支持256個(gè)組播組
端口帶寬控制 支持對(duì)出入端口的報(bào)文流量進(jìn)行限速,粒度最小為64Kbps
廣播風(fēng)暴抑制 支持對(duì)廣播報(bào)文、組播報(bào)文和未知單播報(bào)文的抑制
設(shè)備維護(hù) 支持Syslog(系統(tǒng)日志)
支持RMON(Remote Network Monitoring)
支持Ping檢測
支持鏈路層發(fā)現(xiàn)協(xié)議LLDP(Link Layer Discovery Protocol)
SNTP 支持SNTP協(xié)議
固件升級(jí) 支持WEB頁面和串口TFTP升級(jí)
配置文件 支持配置文件的導(dǎo)入和導(dǎo)出

交換特性

MAC地址表 8K
數(shù)據(jù)包緩存 1Mbit
處理方式 存儲(chǔ)轉(zhuǎn)發(fā)

接口

RJ45端口數(shù) 最多8個(gè)百兆電口
百兆光口 最多4個(gè)百兆光口
光口傳輸距離 多模2km,單模20km/40km/60km/120km可選
LED指示燈 電源、電口、光口、狀態(tài)
控制串口 RS-232(RJ45連接器),115200bps, 8, N, 1

電源和告警

24V輸入 4針端子,雙電源;24VDC電源支持范圍為12~36VDC
220V輸入 4針端子,單電源;220V電源支持范圍為85~264VAC/77~300VDC
電源功耗 最大8瓦
電源保護(hù) 反接保護(hù)、過載保護(hù)
告警 3針端子

環(huán)境保護(hù)

標(biāo)準(zhǔn)型號(hào) -10 ~ 60℃
寬溫型號(hào) -40 ~ 75℃
儲(chǔ)存溫度 -40 ~ 85°C
相對(duì)濕度 5 ~ 95% (無凝霜)

物理特性

外殼 IP40金屬外殼
安裝方式 默認(rèn)導(dǎo)軌安裝,可選壁掛安裝
尺寸 57(W) x 136(H) x 109(D) mm

認(rèn)證

EMC CE,F(xiàn)CC
EMI FCC Part 15. CISPR(EN55022) class A
EMS EN 61000-4-2(ESD)Level 3,
EN 61000-4-3(RS)Level 3,
EN 61000-4-4(EFT)Level 3,
EN 61000-4-5(Surge)Level 3,
EN 61000-4-6(CS)Level 3,
EN 61000-4-8
Shock IEC60068-2-27
Freefall IEC60068-2-32
Vibration IEC60068-2-6
Green Product RoHS, WEEE

質(zhì)保期

MTBF 320000h
保修期 5年

 配置舉例

 MX8M

 

 

]]>
sales@maxonc.com (蔣廣賽) 導(dǎo)軌式網(wǎng)管型工業(yè)以太網(wǎng)交換機(jī) Tue, 15 Jan 2019 10:37:06 +0800
MX8ME- 6T2SC系列緊湊型百兆網(wǎng)管型導(dǎo)軌式工業(yè)級(jí)以太網(wǎng)交換機(jī) http://www.13552228033.com/products/industrial-ethernet-switch/din-rail-management-ethernet-switch/3797.html http://www.13552228033.com/products/industrial-ethernet-switch/din-rail-management-ethernet-switch/3797.html MX8ME- 6T2SC系列緊湊型百兆網(wǎng)管型導(dǎo)軌式工業(yè)級(jí)以太網(wǎng)交換機(jī)

產(chǎn)品簡介

MX8ME- 6T2SC緊湊型百兆網(wǎng)管型導(dǎo)軌式工業(yè)級(jí)以太網(wǎng)交換機(jī),滿足IEC61850-3標(biāo)準(zhǔn),最多支持8個(gè)百兆口(最多支持2個(gè)光口)。其管理功能齊全,包括QoS 、VLAN 、IGMP Snooping/GMRP、 Port Trunking、SNMP V1/V2/V3、RSTP/STP等。獨(dú)有的RingGo冗余環(huán)網(wǎng)協(xié)議,網(wǎng)絡(luò)鏈路切換及恢復(fù)時(shí)間小于20ms,提高了網(wǎng)絡(luò)的可靠性。冗余電源輸入,寬溫設(shè)計(jì),強(qiáng)抗電磁干擾能力,可廣泛應(yīng)用于工業(yè)現(xiàn)場。

產(chǎn)品特點(diǎn)

  • 符合IEC61850-3標(biāo)準(zhǔn)

  • 最多可支持8個(gè)百兆電口或者2個(gè)百兆SC/ST光口

  • 支持RSTP/STP及私有環(huán)網(wǎng)協(xié)議(恢復(fù)時(shí)間小于20ms)

  • 支持QoS、VLAN、IGMP Snooping/GMRP等管理功能

  • 可選24V/220V電源輸入

IEEE標(biāo)準(zhǔn)

IEEE 802.3 10BaseT Ethernet
IEEE 802.3u 100BaseT(X) and 100BaseFX Fast Ethernet
IEEE 802.3x Flow Control(流量控制)
IEEE 802.3d Spanning Tree Protocol(生成樹)
IEEE 802.1w Rapid Spanning Tree Protocol(快速生成樹)
IEEE 802.1s Multiple Spanning Tree Protocol(多生成樹)
IEEE 802.1p Class of Service(服務(wù)等級(jí))
IEEE 802.1Q VLAN Tag (虛擬局域網(wǎng)標(biāo)簽)
IEEE 802.3ad LACP(鏈路聚合控制協(xié)議)
IEEE 802.1x User Authentication (用戶鑒權(quán))
IEEE 802.1ab LLDP(邏輯鏈路發(fā)現(xiàn)協(xié)議)

軟件特性

MIB RFC 1215 Trap, RFC1213 MIB II,RFC 1157 SNMP MIB, RFC 1493 Bridge MIB, RFC 2674 VLAN MIB, RFC 1643,RFC 1757, RSTP MIB, Private MIB, LLDP MIB
設(shè)備管理 支持SNMP v1, v2, v3
支持Web管理(支持HTTPS
支持Telnet配置
支持串口CLI配置
支持DHCP-client
支持用戶登錄密碼保護(hù)
安全特性 支持ACL
支持基于端口的MAC過濾
支持MAC地址綁定
支持基于端口的802.1X認(rèn)證
支持RADIUS認(rèn)證
支持系統(tǒng)自防御,防止DDOS等攻擊
VLAN 支持端口VLAN、IEEE 802.1Q Tag
最多可用的VLAN數(shù):64,VID范圍1 ~ 4094
支持管理VLAN
端口匯聚 支持靜態(tài)LACP
支持2組匯聚組,每組最多4個(gè)端口
網(wǎng)絡(luò)冗余 支持STP(IEEE 802.1d),RSTP(IEEE 802.1w)和 MSTP(IEEE 802.1s)
私有環(huán)網(wǎng)(自愈時(shí)間<20ms)
QoS 支持絕對(duì)優(yōu)先級(jí)、相對(duì)優(yōu)先級(jí)兩種調(diào)度方式
4個(gè)優(yōu)先級(jí)隊(duì)列
支持根據(jù)802.1p/DSCP隊(duì)列調(diào)度,每端口8個(gè)隊(duì)列
端口鏡像 支持基于端口的單向和雙向流量鏡像
IGMP組播 支持IGMP Snooping V1/V2,最多支持256個(gè)組播組
端口帶寬控制 支持對(duì)出入端口的報(bào)文流量進(jìn)行限速,粒度最小為64Kbps
廣播風(fēng)暴抑制 支持對(duì)廣播報(bào)文、組播報(bào)文和未知單播報(bào)文的抑制
設(shè)備維護(hù) 支持Syslog(系統(tǒng)日志)
支持RMON(Remote Network Monitoring)
支持Ping檢測
支持鏈路層發(fā)現(xiàn)協(xié)議LLDP(Link Layer Discovery Protocol)
SNTP 支持SNTP協(xié)議
固件升級(jí) 支持WEB頁面和串口TFTP升級(jí)
配置文件 支持配置文件的導(dǎo)入和導(dǎo)出

交換特性

MAC地址表 8K
數(shù)據(jù)包緩存 1Mbit
處理方式 存儲(chǔ)轉(zhuǎn)發(fā)

接口

RJ45端口數(shù) 最多8個(gè)百兆電口
百兆光口 最多2個(gè)百兆光口
光口傳輸距離 多模2km,單模20km/40km/60km/120km可選
LED指示燈 電源、電口、光口、狀態(tài)
控制串口 RS-232(RJ45連接器),115200bps, 8, N, 1

電源和告警

24V輸入 4針端子,雙電源;24VDC電源支持范圍為12~36VDC
220V輸入 4針端子,單電源;220V電源支持范圍為85~264VAC/77~300VDC
電源功耗 最大8瓦
電源保護(hù) 反接保護(hù)、過載保護(hù)
告警 3針端子

環(huán)境保護(hù)

標(biāo)準(zhǔn)型號(hào) -10 ~ 60℃
寬溫型號(hào) -40 ~ 75℃
儲(chǔ)存溫度 -40 ~ 85°C
相對(duì)濕度 5 ~ 95% (無凝霜)

物理特性

外殼 IP40金屬外殼
安裝方式 默認(rèn)導(dǎo)軌安裝,可選壁掛安裝
尺寸 45(W) x 143(H) x 110.5(D) mm

認(rèn)證

EMC CE,F(xiàn)CC
EMI FCC Part 15. CISPR(EN55022) class A
EMS EN 61000-4-2(ESD)Level 3,
EN 61000-4-3(RS)Level 3,
EN 61000-4-4(EFT)Level 3,
EN 61000-4-5(Surge)Level 3,
EN 61000-4-6(CS)Level 3,
EN 61000-4-8
Shock IEC60068-2-27
Freefall IEC60068-2-32
Vibration IEC60068-2-6
Green Product RoHS, WEEE

質(zhì)保期

MTBF 320000h
保修期 5年

]]>
sales@maxonc.com (蔣廣賽) 導(dǎo)軌式網(wǎng)管型工業(yè)以太網(wǎng)交換機(jī) Tue, 15 Jan 2019 10:30:52 +0800
MX12GM系列-12全千網(wǎng)管型導(dǎo)軌式工業(yè)級(jí)以太網(wǎng)交換機(jī) http://www.13552228033.com/products/industrial-ethernet-switch/din-rail-management-ethernet-switch/3821.html http://www.13552228033.com/products/industrial-ethernet-switch/din-rail-management-ethernet-switch/3821.html MX12GM系列-12全千網(wǎng)管型導(dǎo)軌式工業(yè)級(jí)以太網(wǎng)交換機(jī)

產(chǎn)品簡介

MX12GM系列全千網(wǎng)管型導(dǎo)軌式工業(yè)級(jí)以太網(wǎng)交換機(jī),8個(gè)千兆電口支持PoE+技術(shù),每個(gè)端口輸出功率高達(dá)30W,并支持4個(gè)千兆SFP插槽。管理功能齊全,包括QoS 、VLAN 、IGMP Snooping/GMRP、 Port Trunking、SNMP V1/V2/V3等。RSTP/STP/MSTP/EAPS等多種冗余保護(hù)協(xié)議,提高了網(wǎng)絡(luò)的可靠性和互通性。寬溫設(shè)計(jì),強(qiáng)抗電磁干擾能力,非常適合組建全千交換網(wǎng)絡(luò)。

產(chǎn)品特點(diǎn)

  • 8個(gè)支持IEEE802.3af/at,帶PoE+功能以太網(wǎng)口

  • 每個(gè)PoE端口可提供高達(dá)30W@48VDC電源

  • 支持4個(gè)千兆SFP插槽

  • 支持RSTP/STP/MSTP/EAPS等多種冗余保護(hù)協(xié)議

  • 支持QoS、VLAN、IGMP Snooping/GMRP等管理功能

IEEE標(biāo)準(zhǔn)

IEEE 802.3 10BaseT Ethernet
IEEE 802.3u 100BaseT(X) and 100BaseFX Fast Ethernet
IEEE 802.3ab 1000BaseT(X) Ethernet
IEEE 802.3z 1000BaseX Ethernet
IEEE 802.3x Flow Control(流量控制)
IEEE 802.3d Spanning Tree Protocol(生成樹)
IEEE 802.1w Rapid Spanning Tree Protocol(快速生成樹)
IEEE 802.1s Multiple Spanning Tree Protocol(多生成樹)
IEEE 802.1p Class of Service(服務(wù)等級(jí))
IEEE 802.1Q VLAN Tag (虛擬局域網(wǎng)標(biāo)簽)
IEEE 802.3ad LACP(鏈路聚合控制協(xié)議)
IEEE 802.1x User Authentication (用戶鑒權(quán))
IEEE 802.1ab LLDP(邏輯鏈路發(fā)現(xiàn)協(xié)議)
IEEE 802.3af/at Power-over-Ethernet

軟件特性

MIB RFC 1215 Trap, RFC1213 MIB II,RFC 1157 SNMP MIB, RFC 1493 Bridge MIB, RFC 2674 VLAN MIB, RFC 1643,RFC 1757, RSTP MIB, Private MIB, LLDP MIB
設(shè)備管理 支持SNMP v1, v2, v3
支持Web管理(支持HTTPS
支持Telnet配置
支持串口CLI配置
支持DHCP-client
支持用戶登錄密碼保護(hù)
安全特性 支持ACL
支持基于端口的MAC過濾
支持MAC地址綁定
支持基于端口的802.1X認(rèn)證
支持RADIUS認(rèn)證
支持系統(tǒng)自防御,防止DDOS等攻擊
VLAN 支持端口VLAN、IEEE 802.1Q Tag
最多可用的VLAN數(shù):64,VID范圍1 ~ 4094
支持管理VLAN
端口匯聚 支持靜態(tài)LACP
支持2組匯聚組,每組最多4個(gè)端口
網(wǎng)絡(luò)冗余 支持STP(IEEE 802.1d),RSTP(IEEE 802.1w)和 MSTP(IEEE 802.1s)
私有環(huán)網(wǎng)(自愈時(shí)間<20ms)
QoS 支持絕對(duì)優(yōu)先級(jí)、相對(duì)優(yōu)先級(jí)兩種調(diào)度方式
4個(gè)優(yōu)先級(jí)隊(duì)列
支持根據(jù)802.1p/DSCP隊(duì)列調(diào)度,每端口8個(gè)隊(duì)列
端口鏡像 支持基于端口的單向和雙向流量鏡像
IGMP組播 支持IGMP Snooping V1/V2,最多支持256個(gè)組播組
端口帶寬控制 支持對(duì)出入端口的報(bào)文流量進(jìn)行限速,粒度最小為64Kbps
廣播風(fēng)暴抑制 支持對(duì)廣播報(bào)文、組播報(bào)文和未知單播報(bào)文的抑制
設(shè)備維護(hù) 支持Syslog(系統(tǒng)日志)
支持RMON(Remote Network Monitoring)
支持Ping檢測
支持鏈路層發(fā)現(xiàn)協(xié)議LLDP(Link Layer Discovery Protocol)
SNTP 支持SNTP協(xié)議
固件升級(jí) 支持WEB頁面和串口TFTP升級(jí)
配置文件 支持配置文件的導(dǎo)入和導(dǎo)出

交換特性

MAC地址表 8K
數(shù)據(jù)包緩存 1Mbit
處理方式 存儲(chǔ)轉(zhuǎn)發(fā)

接口

RJ45端口數(shù) 最多8個(gè)千兆電口
千兆光口 最多4個(gè)千兆SFP插槽
PoE引出線 V+,V+,V-,V-for Pin 1,2,3,6(Endspan,MDI Alternative A)
LED指示燈 電源、電口、光口、狀態(tài)
控制串口 RS-232(RJ45連接器),115200bps, 8, N, 1

電源和告警

輸入電壓 4針端子,48VDC
輸入電流 Max 5.2A@48VDC(8個(gè)PoE端口,每個(gè)PoE端口最高可支持30W)
電源保護(hù) 反接保護(hù)、過載保護(hù)
告警 3針端子

環(huán)境保護(hù)

標(biāo)準(zhǔn)型號(hào) -10 ~ 60℃
寬溫型號(hào) -40 ~ 75℃
儲(chǔ)存溫度 -40 ~ 85°C
相對(duì)濕度 5 ~ 95% (無凝霜)

物理特性

外殼 IP40金屬外殼
安裝方式 默認(rèn)導(dǎo)軌安裝,可選壁掛安裝
尺寸 65(W) x 161(H) x 141(D) mm

認(rèn)證

EMC CE,F(xiàn)CC
EMI FCC Part 15. CISPR(EN55022) class A
EMS EN 61000-4-2(ESD)Level 3
EN 61000-4-3(RS)Level 3
EN 61000-4-4(EFT)Level 3
EN 61000-4-5(Surge)Level 3
EN 61000-4-6(CS)Level 3
EN 61000-4-8
Shock IEC60068-2-27
Freefall IEC60068-2-32
Vibration IEC60068-2-6
Green Product RoHS, WEEE

質(zhì)保期

MTBF 300000h
保修期 5年

配置舉例

MX12GM

]]>
sales@maxonc.com (蔣廣賽) 導(dǎo)軌式網(wǎng)管型工業(yè)以太網(wǎng)交換機(jī) Mon, 21 Jan 2019 15:27:36 +0800
MX10MP-8GT2GSFP 8口百兆 2千兆SFP插槽 網(wǎng)管型導(dǎo)軌式工業(yè)級(jí)以太網(wǎng)交換機(jī) http://www.13552228033.com/products/industrial-ethernet-switch/din-rail-management-ethernet-switch/3820.html http://www.13552228033.com/products/industrial-ethernet-switch/din-rail-management-ethernet-switch/3820.html MX10MP-8GT2GSFP 8口百兆 2千兆SFP插槽 網(wǎng)管型導(dǎo)軌式工業(yè)級(jí)以太網(wǎng)交換機(jī)

產(chǎn)品簡介

MX10MP-8GT2GSFP千兆網(wǎng)管型導(dǎo)軌式工業(yè)級(jí)以太網(wǎng)交換機(jī),8個(gè)百兆電口支持PoE+技術(shù),每個(gè)端口輸出功率高達(dá)30W,并支持2個(gè)千兆SFP插槽。管理功能齊全,包括QoS、VLAN、IGMP Snooping/GMRP、 Port Trunking、SNMP V1/V2/V3等。RSTP/STP/MSTP/EAPS等多種冗余保護(hù)協(xié)議,提高了網(wǎng)絡(luò)的可靠性和互通性。寬溫設(shè)計(jì),強(qiáng)抗電磁干擾能力,可廣泛應(yīng)用于需要高帶寬的工業(yè)現(xiàn)場。

產(chǎn)品特點(diǎn)

  • 8個(gè)支持IEEE802.3af/at,帶PoE+功能以太網(wǎng)口

  • 每個(gè)PoE端口可提供高達(dá)30W@48VDC電源

  • 支持2個(gè)千兆SFP插槽

  • 支持RSTP/STP/MSTP/EAPS等多種冗余保護(hù)協(xié)議

  • 支持QoS、VLAN、IGMP Snooping/GMRP等管理功能

IEEE標(biāo)準(zhǔn)

IEEE 802.3 10BaseT Ethernet
IEEE 802.3u 100BaseT(X) and 100BaseFX Fast Ethernet
IEEE 802.3ab 1000BaseT(X) Ethernet
IEEE 802.3z 1000BaseX Ethernet
IEEE 802.3x Flow Control(流量控制)
IEEE 802.3d Spanning Tree Protocol(生成樹)
IEEE 802.1w Rapid Spanning Tree Protocol(快速生成樹)
IEEE 802.1s Multiple Spanning Tree Protocol(多生成樹)
IEEE 802.1p Class of Service(服務(wù)等級(jí))
IEEE 802.1Q VLAN Tag (虛擬局域網(wǎng)標(biāo)簽)
IEEE 802.3ad LACP(鏈路聚合控制協(xié)議)
IEEE 802.1x User Authentication (用戶鑒權(quán))
IEEE 802.1ab LLDP(邏輯鏈路發(fā)現(xiàn)協(xié)議)
IEEE 802.3af/at Power-over-Ethernet

軟件特性

MIB RFC 1215 Trap, RFC1213 MIB II,RFC 1157 SNMP MIB, RFC 1493 Bridge MIB, RFC 2674 VLAN MIB, RFC 1643,RFC 1757, RSTP MIB, Private MIB, LLDP MIB
設(shè)備管理 支持SNMP v1, v2, v3
支持Web管理(支持HTTPS
支持Telnet配置
支持串口CLI配置
支持DHCP-client
支持用戶登錄密碼保護(hù)
安全特性 支持ACL
支持基于端口的MAC過濾
支持MAC地址綁定
支持基于端口的802.1X認(rèn)證
支持RADIUS認(rèn)證
支持系統(tǒng)自防御,防止DDOS等攻擊
VLAN 支持端口VLAN、IEEE 802.1Q Tag
最多可用的VLAN數(shù):64,VID范圍1 ~ 4094
支持管理VLAN
端口匯聚 支持靜態(tài)LACP
支持2組匯聚組,每組最多4個(gè)端口
網(wǎng)絡(luò)冗余 支持STP(IEEE 802.1d),RSTP(IEEE 802.1w)和 MSTP(IEEE 802.1s)
私有環(huán)網(wǎng)(自愈時(shí)間<20ms)
QoS 支持絕對(duì)優(yōu)先級(jí)、相對(duì)優(yōu)先級(jí)兩種調(diào)度方式
4個(gè)優(yōu)先級(jí)隊(duì)列
支持根據(jù)802.1p/DSCP隊(duì)列調(diào)度,每端口8個(gè)隊(duì)列
端口鏡像 支持基于端口的單向和雙向流量鏡像
IGMP組播 支持IGMP Snooping V1/V2,最多支持256個(gè)組播組
端口帶寬控制 支持對(duì)出入端口的報(bào)文流量進(jìn)行限速,粒度最小為64Kbps
廣播風(fēng)暴抑制 支持對(duì)廣播報(bào)文、組播報(bào)文和未知單播報(bào)文的抑制
設(shè)備維護(hù) 支持Syslog(系統(tǒng)日志)
支持RMON(Remote Network Monitoring)
支持Ping檢測
支持鏈路層發(fā)現(xiàn)協(xié)議LLDP(Link Layer Discovery Protocol)
SNTP 支持SNTP協(xié)議
固件升級(jí) 支持WEB頁面和串口TFTP升級(jí)
配置文件 支持配置文件的導(dǎo)入和導(dǎo)出

交換特性

MAC地址表 8K
數(shù)據(jù)包緩存 1Mbit
處理方式 存儲(chǔ)轉(zhuǎn)發(fā)

接口

RJ45端口數(shù) 最多8個(gè)百兆電口
千兆光口 最多2個(gè)千兆SFP插槽
PoE引出線 V+,V+,V-,V-for Pin 1,2,3,6(Endspan,MDI Alternative A)
LED指示燈 電源、電口、光口、狀態(tài)
控制串口 RS-232(RJ45連接器),115200bps, 8, N, 1

電源和告警

輸入電壓 4針端子,48VDC或220VDC或選
輸入電流 Max 5.2A@48VDC(8個(gè)PoE端口,每個(gè)PoE端口最高可支持30W)
電源保護(hù) 反接保護(hù)、過載保護(hù)
告警 3針端子

環(huán)境保護(hù)

標(biāo)準(zhǔn)型號(hào) -10 ~ 60℃
寬溫型號(hào) -40 ~ 75℃
儲(chǔ)存溫度 -40 ~ 85°C
相對(duì)濕度 5 ~ 95% (無凝霜)

物理特性

外殼 IP40金屬外殼
安裝方式 默認(rèn)導(dǎo)軌安裝,可選壁掛安裝
尺寸 50(W) x 143(H) x 113(D) mm

認(rèn)證

EMC CE,F(xiàn)CC
EMI FCC Part 15. CISPR(EN55022) class A
EMS EN 61000-4-2(ESD)Level 3
EN 61000-4-3(RS)Level 3
EN 61000-4-4(EFT)Level 3
EN 61000-4-5(Surge)Level 3
EN 61000-4-6(CS)Level 3
EN 61000-4-8
Shock IEC60068-2-27
Freefall IEC60068-2-32
Vibration IEC60068-2-6
Green Product RoHS, WEEE

質(zhì)保期

MTBF 300000h
保修期 5年

 

]]>
sales@maxonc.com (蔣廣賽) 導(dǎo)軌式網(wǎng)管型工業(yè)以太網(wǎng)交換機(jī) Mon, 21 Jan 2019 15:19:27 +0800
亚洲欧美性爱| 狠狠操夜夜操天天爱| 久久国产精品-国产精品| 久久久69| 欧美老司机| 成人精品在线视频| 三级在线视频| 偷拍洗澡一区二区三区| 日韩欧美国产亚洲| 国产精品一区二区三区在线| 久久久精| 最新中文字幕| 日韩在线视频免费| 丁香五月天激情网| 成年人毛片| 九九九九九九精品| 亚洲乱色熟女一区二区三区| 国产91精品一区二区| www.人妻| 最新电影| 人妻无码一区二区三区久久99| 懂色av一区二区三区| 精品久久av| 久久久精品影视| 亚洲成人毛片| 天天干夜夜爱| 久久久久久久久久国产| 国内精品视频在线观看| 一区二区自拍偷拍| 国产精品178页| aaa无码| 琪琪午夜成人久久电影网| 人人精品| 国产精品视频久久久久| 国产精品电影一区二区三区| 亚洲熟女一区二区| 韩国一级毛片| 三级片免费观看网址| 亚洲制服丝袜在线观看| 国产AV高清| 日韩丰满少妇无码内射| 五月婷婷啪啪| 日本二区在线观看| 国产精品成人在线| 熟女性爱视频| 女人扒开屁股桶爽30分钟| 国内熟女乱伦视频| 91操b视频在线观看| 成人毛片在线观看| 精品一级毛片| 国产精品操| 国产乱伦性爱| 韩国久久| 丰满女人又爽又紧又丰满| 成人网站视频在线观看| 亚洲av网站| 天天看天天操| 日韩在线视频精品| 在线观看无码视频| 爽灬爽灬爽灬毛及A片| 婷婷久久五月天| 秋霞一级| 特级特黄AAAAAAAA片| 国产精品成人无码一区二区三区| 人妻9999| 乱熟女高潮一区二区在线| 欧美一级特黄aaaaa片| 一区二区自拍| 国产精品永久久久久久久久久| 国产精品无码专区| 免费看日本伦人伦A片| 日韩一级无码视频| 99久久国产视频| 肥臀熟妇真爽一区二区| av在线视屏| 99re在线精品| 欧美久操| 少妇又紧又深又湿又爽视频| 久久99国产精品| 国产精品色片| 国产伦精品一区二区三区照片| 亚洲AV综合色区无码另类小说| 曰批全过程免费视频播放动态美图| 天天操狠狠干| 国产成人91亚洲精品无码观看| 一区二区视频在线观看| 在线观看亚洲一区二区| 欧美多毛熟妇| 免费高清无码在线| 国产真人真事一级A片| 欧美精品二街| 日韩一区二区无码| 巨爆乳肉感一区二区三区竹菊影视| 尤物视频色| 无码国产一区二区三区| 一级a一级a爰片免费免免中国人| 亚洲电影在线观看| 午夜福利黄片| 久久成人A毛片免费观看网站| 99热精品在线观看| 天天干天天拍| 毛片黄色| 96国产精品久久久久aⅴ四区| 欧美肥老太交性视频| 欧美怡春院| 无码专区在线| 草草网站| 国产女主播一区二区| 日本a网| 国产成人精品三级麻豆| 特黄一级| 欧美一区二区三区不卡| 国产精品久久久久久久久久久久久免费看| 秋霞一道本| 欧美黄片儿| √8天堂资源地址中文在线| 乱女乱妇熟女熟妇综合网站| 国产精品97| 少妇AV一区二区三区无码按摩| 久热国产视频| 小黄片免费在线观看| 天天干天天弄| 岛国毛片| 黄色片无码| 91福利片| 小说区 综合区 图片区| 一区二区无码av| 日韩精品一区二区三区中文字幕| 亚洲精品无码一区二区三区网雨| japanese老熟妇乱子伦视频| 久久久久99| 无码在线一区二区三区| 国产乱论| 国产精品不卡| 亚洲五码在线| 伊人网视频| 国产精品免费看| 无码av中文| 强奸乱伦视频第二页| 国产精品视频网站| 国产精品无码AV| 国产免费无码av| 99青青草| 国产精品乱码一区二区| 五月天乱伦视频| 国产一区在线午夜福利影片观看| 久久国产精品久久久| 操逼欧亚| 中文一区| 夜夜天天干| 中文字幕人妻无码系列第三区| 日韩人妻系列| 久久久久亚洲AV无码换脸 | 无码一级毛片一区二区视频孕妇| 国产 丝袜 另类 精品 综合| 人人愛人人操| 日韩黄色一级片| 久久久久久久久久国产| 国产黄色在线| 国产一级片免费观看| 91国在线| 91黄色片| 黄色91视频| 黄色黄片免费看| 91精品国产高清一区二区三区| 亚洲视频在线一区二区| 国产精品99久久久久久动医院| 国产精品无码av| 91热久久| 三级精品在线| 国产玖玖| 久久久久亚洲精品国产| 国产日韩精品视频一区二区三区| 视频一区欧美| 日韩精品免费在线| 色网在线观看| 国产无码在线免费看| 熟女乱伦视频| 无码少妇精品一区二区免费动态| 91精品国产99久久久久久久| 日日操天天操| 自拍偷拍欧美亚洲| 琪琪午夜伦伦电影理论片精东 | 爆乳一区二区| 苍井そら无码av| 亚洲丰满少妇在线播放| 国产黄片观看| 美女黄网站| 免费看的av| 2019无码| 偷偷鲁2020精品偷拍视频| 久久久久国产精品无码免费看| 免费操b视频| 国产黄色一级片| 日本91视频| 久久久久久久久99精品大| 在线无码播放| 18禁美女网站| 曰韩性爱在现视屏| 在线看黄色网站| 一区无码视频| 日日夜夜爽| 国产乱人伦精品一区二区三区 | 91午夜精品| 亚洲国产福利| 国产精品99精品久久免费| 亚洲黄色网址| 日韩天天操| 色欲日韩欧美亚洲| 久久AV秘一区二区三区| 无套内射在线观看| 超碰在线人妻| 亚洲视频欧美| 最新精品国产| 亚洲精品久久无码77777| 黄色美女网站| 人人操人人爽| 91日本| 免费麻豆国产一区二区三区四区 | 久久有精品| 午夜精品99久久久久传媒| 亚洲无码aaa| 麻豆回家视频区一区二| 国产欧美另类| 亚洲AV无码片一区二区三区| 高清无码一二三区| 免费看一级黄色片| 国内外成人免费视频| 亚欧日美韩在线观看| 巨大巨粗巨长 黑人长吊| 国产激情网| 免费看操逼视频| 琪琪av| 精品国产乱码久久久久久影片| 欧美性爱在线观看| 怍爱视频| 伊人网伊人网| 人妻大战黑人白浆狂泄| 日韩精品免费一区二区夜夜嗨| 国产免费观看视频| 亚洲亚洲人成综合网络| 久久久久人妻精品一区二区红楼梦| 国产熟女一区二区三区浪潮97| 日本三级少妇三级99夜在线观看 | 思思久久精品| 性欧美精品| 中文字幕丝袜| 欧美精品国产| 我不卡影院| www.伊人| 91亚洲3a伊人| 欧美草草| 性色一区| 91爱豆传媒国产成人网站| 无码视频免费看| 人妻999| 高清AV在线| 一起草av| 一本一道久久a久久精品蜜桃| 中文在线一区二区三区| 欧美性爰综合网| 中文字幕精品人妻| 国产精品IGAO视频| 久久久国产一区二区三区渔网袜| 黄色三级网站| 亚洲男人的天堂av| 色婷婷五月天| 国产精品欧美久久久久天天影视| 欧美福利导航| 高清无码网站| 校园春色亚洲无码| 久久精品99| 国产肥熟| 亚洲无码三级| 亚洲欧洲精品一区二区| 久久国产一区二区深田咏美| 亚洲第一黄色| 日韩欧美一级片| 自拍偷拍一区二区| 高清不卡av| 青青草精品视频| 精品欧美一区二区精品久久| 一级黄色大片| 久久国产免费电影| 国产主播福利在线| 中文字幕一区二区三区乱码在线 | 欧美熟妇精品一区二区蜜桃视频 | 日韩三级免费观看| 国产精品91在线| 欧美色色网| 女人AV在线| 日韩三级在线观看视频| 九九人人| 国产手机视频在线| 久久97人妻无码一区二区三区| 韩国无码在线观看| 黄色性爱网站| 三上悠亚一区二区| 在线观看无码视频| 日韩强犴乱伦AV| 国产精品一级毛片在码A片 | 国产在线网址| 国产精品亚洲一区二区三区在线| 青青草国产| 欧美一区二区在线播放| 天堂无码视频| 亚洲无码视频一区| 日本一区二区不卡在线| 精品久久久久久久久久久下载| 色吧色吧色吧| 国产无码网站| 国产精品久久久久久三级无码| 欧美在线观看视频| 欧美日韩综合视频| 国产精品免费观看| 国产黄色片视频| 欧美日韩精品| 性爱人人| 加勒比在线视频| 久青操| 国产精品免费一区二区三区都可以| 嫩草影院国产| 亚洲综合在线视频| 无码专区第一页| 无码第一页| 色天堂影院| 成人毛片在线观看| 成人性爱视频免费观看| 国产99久久久国产精品免费看| 日本免费在线| 91最新视频| 无码一级毛片一区二区视频孕妇| 中文字幕天堂网| 无码国产精品| 免费无码国产真人视频九色| 久久精品一区| 三级片免费网址| 在线a视频| 亚洲无码一区在线观看| 经典真实偷拍系列合集| 国产99热| 无码精品久久一区二区三区武则天| 91视频导航| 欧美精品一二三四区| 特级丰满少妇一级AAAA爱毛片| 丰满人妻一区二区三区四区仙踪林| 最新国产乱伦| 国产精品美女www爽爽爽视频| 午夜AV天堂| 久久久久精品视频| 99国产精品久久久久久久日本竹| 中文字幕在线视频观看| 免费99精品国产自在在线| 欧美黄色电影在线观看 | 无码成人黄网站在线观看| 欧美色图在线观看| 国产精品自在线拍| 91精品国产综合久久久久久丝袜| 天天综合天天做天天综合| 亚洲熟女乱伦| 蜜乳av免费播放| 久久久久精品视频| 一区二区三区国产精品| 熟女毛片| 青青草华人在线| 国产精品自拍网| 在线观看色| 天天日综合| 亚洲精品色午夜无码专区日韩| 线观看免费完整aaa| 欧洲av在线| 久久强奸视频| 精品无码在线观看| 国产欧美日韩一区| 国产精品一区二区在线免费观看| 欧美日韩国产精品一区二区| 欧美抽插视频| 日韩在线一区二区三区| 亚洲另类视频| 91福利网| 国产在线国偷精品免费看| 国产黑丝AV| wwwav在线| 中文字幕精品无码| 调教妻弟的日日夜夜| 亚州成人| 伊人色综合久久久| 污网站免费看| 五月婷婷视频在线观看| 久久精品亚洲| 91精品人妻| 日韩精品视频在线免费观看| 69av国产| 91在线看视频| 日韩欧美少妇| 色综合天天综合网天天看片| 国产变态操逼视频| 狠狠躁夜夜躁人人爽超碰女h| 最新国产精品视频| 亚洲精品自拍| 亚洲91| 国产精品亚洲天堂| 琪琪在线视频| 国产激情无码一区二区在线看| 国产免费一级特黄录像| 美国a片| 一区二区三区在线播放| 午夜无码免费| 欧美狠狠| 99久久久国产精品无码免费| 欧美一区二区三区免费细高跟视频| 欧美一区二区三区AA大片漫| 超碰在线人人草| 国产精品固产视频| 欧美综合在线观看| av黄色| 精品亚洲一区二区| 国产精品99久久久久久白浆小说| av影音先锋| 黄色三级网站| 国产激情无码AV毛片久久| 国产综合在线观看视频| 91麻豆精品91久久久久久清纯| 国产高清黄片| 日本AA大片在线播放免费看| 国产一级片在线播放| 成人大香蕉| 精品69| 中文字幕精品三区无码| 中文字幕精品久久久久人妻红杏1| 无码人妻束缚av又粗又大| 欧美一区视频| 二区三区偷拍浴室洗澡视频| 久久久综合色| 国产成人精品区一二三影院竹菊 | 欧美精品一区二区三区作者| 欧美日韩A| 国产成人无码| 福利视频一区| 国产精品99久久久久久白浆小说| 日韩操逼视频| 国产亚洲欧美一区二区三区| 欧美黄片免费观看| 国产免费小视频| 国产精品久久久久无码AV葡京| 国产精品毛片无码一凶二凶三凶| JLZZJLZZ亚洲乱熟无码| 无码中文字幕在线| 99成人在线视频| 亚洲三级片网| 三级黄视频| 色婷婷一区二区三区久久午夜成人| 无码国产孕妇一区二区免费AV| 一级片在线观看视频| 天天干夜夜爽| 毛片一区二区| 91popny丨九色丨白丝| 一本久道久久综合狠狠爱| 日本色色网| 三级网站大全| 三级片免费网址| 黄色国产| 国产精品成人免费| 成人网站免费入口| 午夜精品久久久久久久男人的天堂| 色色专区| 国产精品视频免费| 国产精品无码A∨在线播放| AV青青草| 亚洲精品在线播放| 国产最新精品| 爱搞视频在线观看| 国产精品久久久久久久久久大尺度 | 岛国大片国产自| 91精品在线视频观看| 91日本| 在线精品国产| 日韩久久久久久| 91麻豆精品国产91久久久久久久久| 午夜少妇| 琪琪午夜伦伦电影理论片精东 | 色欲色香天天天综合网WWW| 人人妻人人澡人人爽欧美一区久久 | 成人做爰A片免费看网站| 日本三级少妇三级99夜在线观看| 韩国精品视频在线观看| 红桃视频一区二区无码免费| 国产精品三级在线| 高清无码专区| 91高清视频在线观看| 国产一区二区视频在线观看| 伊人影院亚洲| 亚洲狠狠干| 无码人妻少妇| 免费无码国产免费| 最新无码视频| 午夜视频免费| 国产精品igao视频网网址| 影音先锋av在线资源| 丰满熟妇乱又伦| 日逼免费视频| 中文无码字幕| www.操逼视频| 午夜男人的天堂| 欧美日韩一区二区三区在线观看| 尤物网在线| 91视频国产精品| 久久蜜乳av| 中文字幕国产| 日本三级韩国三级美三级91 | 欧美日韩精品一区二区| a岛国再线视拍| 国产精品久久AV| 阿v天堂2014| chinese偷拍一区二区三区| 男人亚洲天堂| 亚洲美女爱爱| 亚洲精品白浆高清久久久久久| 99在线无码精品| 国产精品666| 国产无码日韩| 日本69视频| 日韩一级欧美一级| 黄色国产在线| 99精品在线观看| 欧美色欲| 久久精品一区二区| 国产sm在线| 免费三级网站| 欧美一级黄色大片| 日韩精品欧美精品| 人人摸人人干人人色| 91精品在线播放| 精品国产乱码久久久久久1区2区-亚洲| 欧美午夜免费| 乱女乱妇熟女熟妇综合网网站| 天天色天天色| 一区二区日韩欧美| 午夜视频网站在线观看| 日韩精品A片视频| 国产毛片在线| 日韩AV免费在线| 一级免费毛片| 精品少妇人妻AV一区二区三区| 国产家庭性爰| AV一二三区| 亚洲无码在线播放| 91福利导航| 美女无遮挡免费网站| 日本免费在线| 午夜国产视频| 每日更新AV| 精品国产乱码久久久久久果冻| 性一交—乱一性一A片在线播放| 免费欢看自慰喷水www久久久| 强奸乱伦视频第二页| 在线精品亚洲欧美日韩国产| 国产精品18久久久久久vr下载| 色播AV| 亚洲永久精品免费| 国产婷婷一区二区三区久久| 毛片网站在线观看| 日韩欧美精品在线观看| 中文字幕在线观看一区二区三区 | 在线观看亚洲| 大香蕉一区二区| 老外和中国女人毛片免费视频| 尤物网在线观看| 无码高清精品| 久久久久久一区| 不卡中文字幕| 无码专区AV| 亚洲午夜福利| 天天夜夜爽| 国产一级片免费| 日韩美一区二区三区| 又粗又长又大手机福利视频| 亚洲人成色无码yyyy| 亚洲精品中文字幕| 琪琪午夜伦伦电影理论片精东 | 人妻互换一二三区激情视频| 日韩国产精品视频| 免费黄片毛片| 啪啪啪精品| 天天做夜夜操| 欧美精品不卡| 亚洲熟女久久| 久久午夜夜伦鲁鲁片无码免费| 久久久69| 国产欧美另类| 熟女作爱一区二区视频| 精品国产精品三级精品AV网址| 男人天堂色| 无码A片在线看www不卡福利姬| 中文无码日本一级A片久久影视| 国产AV不卡| 色偷偷噜噜噜亚洲男人| 色呦呦在线| 午夜男人的天堂| 日本熟妇网站| 老熟女乱伦网站| 黄片免费在线播放| 中文人妻| 精品一级毛片| 麻豆精品视频| 亚洲一区二区三区视频| 岛国av一区二区三区| 国内精品视频在线观看| 欧美天堂在线观看| 亚洲乱码一区二区三区在线观看| 狠狠做深爱婷婷久久综合一区| 亚洲AV无码一区二区三区性色| 青青操在线视频| 丰满岳跪趴高撅肥臀尤物在线观看| 亚洲天堂无码| a v最新天堂| 伊人黄色电影| 天天色天天日| 亚洲性爱一区| 一级性爱视频免费观看| 国产一级二级三级视频| 91伊人| 在线国v免费看| 成人久久久久| 欧美日韩精品免费观看视频| 激情综合五月| 日韩免费高清| 色吧色吧色吧| 日韩精品片| 欧美日韩人妻| 豪妇荡乳1一5潘金莲| 99久久久精品| 国产免费观看视频| 在线无码播放| 91亚洲国产成人久久精品网站| 无码深夜AAA片在线观看| 永久免费观看成人片视频网站| 中文字幕精品一区| 五十路在线| 91精品国产91久久久无码| 中文字幕在线免费看线人| av第一福利导航| 欧美黑人又粗又大高潮喷水| 色综合天天综合网天天狠天天 | 国产免费黄网站| 黄色特级片| 免费在线视频| 亚洲三区视频| 乱伦精品| 香蕉久久久久| 久热精品在线| 国产三级国产精品国产普男人| 在线看无码| 特级毛片绝黄A片免费播冫| 国产美女裸体无遮挡免费视频| 亚洲一区二区视频| 综合AV在线| 欧美a在线| 五月天久久久| 一区二区视频在线观看| 亚洲精品视频在线播放| 亚洲男人天堂AV| 91亚洲3a伊人| 日日干日日操| 热99视频| 久久99精品国产麻豆婷婷洗澡| www91com| 日韩欧美中文| 国产性爱在线视频| 无码中文字幕| 日韩中文字幕亚洲精品欧美| 精品人妻久久| 人人摸人人操| 91久久| 天天日天天爽| 色一情一乱一乱一区91Av| 无码视频在线| 超碰国产在线| 欧美中文字幕| 无码国产69精品久久孕妇价格 | 夜夜草影院| 亚洲狼人| 欧美精品一区在线发布| 美日韩在线视频| 欧美午夜精品久久久久免费视| 日韩视频一区二区三区| 国产激情在线| 婷婷五月av| 色色婷婷五月天| 国产精品毛片久久久久久久| 亚洲自拍偷拍一区二区三区| 亚洲男人天堂AV| 91精品欧美| 无码在线不卡| 天堂网视频| 日韩在线亚洲| 欧美一级大片| 狠狠人妻久久久久久综合| 日本护士毛茸茸| 成人动漫在线观看| 色色99| 91高清国产| 无码操逼视频在线观看| 日本护士高潮japanese| 人妻夜夜爽天天爽| 七天探花国产精品| 天堂网无码| 日本欧美一区二区三区| 亚洲女同一区二区| 国产嫩草在线观看| 91精品无码在线观看| 丁香花高清在线观看完整版| 黄色片人人| 波多野结衣一二三区| 97国产精品| 九九精品视频在线观看| 丁香五月天狠狠操| 丁香婷婷在线| 天天干夜夜操| 综合另类| 日韩中文在线观看| 成人免费毛片果冻| 国产精品久久久久久亚洲影视内衣| 亚洲人妻中文字幕| 欧美日韩黄色电影| 久久久久久人妻精品一区二百内谢| 久久精品免费电影| 国产av成人| 日本免费在线视频| 亚洲精品三区| 一区二区三区视频在线| 日韩视频专区| 热久久免费视频| 91亚洲3a伊人| 久久瑟瑟| chinese熟女老女人hd视频| 欧美天堂社区高清综合资源| 四虎无码| 日本a网| 亚洲自拍偷拍视频| 亚洲男人网| 国产视频精品一区二区三区| 欧美视频一区在线| 国产SUV精品一区二区883| 国产美女裸体永久免费观看网站| 欧美日韩人妻精品一区二区三区| 美女航空一级毛片在线播放| 天天射日日| 嫩草影院在线免费观看| 亚洲三级片网| 一级黄片在线播放| 久久精品国产精品成人片| 插插插毛片黄片免费视频导航| 91精品国产乱码久久久久久| 高潮喷水波多野结衣在线观看| 亚洲精品v日韩精品| 亚洲无码网址| 奇米久久| 日韩成人电影在线观看| 天天日夜夜爽| 国产骚逼| 99久久久国产精品无码免费| 嫩草在线观看| 色偷偷噜噜噜亚洲男人| 国产一区二区视频在线观看| 欧美秋霞| 欧美狠狠操| 一级毛片免费观看| 视频一区二区在线| 91久久精品| 特黄A片| 翔田千里av一区二区三区| 偷拍区小说区| 国产特黄一级片| 天堂在线一区| 人人狠狠| 免费毛片一区二区三区久久久| 久久最新| 日本精品视频在线观看| 人人摸人人操人人干| 久久亚洲国产精品无码一区| 国产毛片在线| 久久综合凹凸国产一区二区三区 | 性v天堂| 最新AV片| 午夜久久无码成人免费AV麻豆婷| 久久人妻无码一区二区美国快递| 精品www| 亚洲日本欧美| 亚洲精品视频免费在线观看| 国产精品a62v久久77777| 看一区二区三区性爱精品| 美女掰穴| 国产农村久久精品A片| 久久精品一区二区免费播放| 日韩精品一| 精品无人区乱码1区2区3区| 黄色视频草草| www黄视频| 日韩成人无码视频| 无码专区视频| 成人国产精品久久| 欧美日韩中文视频| 97人人爽人人爽人人爽人人爽| 国产色色视频| 国产破处| 一级欧美视频| 国产精品内射婷婷一级二| 国产午夜在线| 日韩欧美性爱| 羞羞久久久久久久| 亚洲视频欧美| 久草视频免费在线观看| 日本巜侵犯人妻人伦| 亚洲精品系列| 人妻无码专区| 一级毛片在线免费观看| 秋霞av无码| 亚洲精品自拍| 黄片无遮挡| 国洲 一区二区| 久久婷婷五月综合色国产香蕉| 亚洲国产精品自拍| 亚洲精品无码久久久久久久按摩| 五月天青青草| 超碰美女| 999毛片| 女女女女BBBBBB毛片在线| 一级毛片久久久久久久女人18| 久久国产二区| 国产A视频| 黄色小视频在线观看| 91AV色| 亚洲国产永久7777kkk| 久久激情综合| 91高清国产| 国产99精品| 又做又爱视频免费| 秋霞成人无码免费A片果冻| 精品人妻中文字幕| 日韩综合网| 91麻豆产精品久久久久久夏晴子| 欧美日韩亚洲性爱电影在线观看| 国产日韩欧美一区二区东京热| 欧美视频精品| 影音先锋女人aV鲁色资源网站| 国产成人无码| 国产另类自拍| 黄色网址免费在线观看| 欧美操逼精品| 日韩欧美在线一区二区| 国内精品久久久久久影视8| 在线观看日韩精品| 99热精品在线| 老熟妇午夜毛片一区二区三区| 亚洲精品一区二区三区新线路| 国产黄色免费观看| 国产激情一区| 国产精品免费一区二区三区在线观看 | 99re热精品视频国产免费| 日韩精品无码熟人妻视频| 亚州AV一区二区三区| 粗大的内捧猛烈进出在线视频| 动漫av无码| 精品国产一区二区三区久久久蜜臀| 久久久精品亚洲| 国产91av在线观看| 精品视频导航| 欧美美女性爱视频| 日逼视频xxxxxXxXX| 天天干,夜夜操| 日本护士毛茸茸| av无码在线不卡| 日韩欧美在线看| 国产一区二区三区免费观看网站上| 一级α片免费看刺激高潮视频| 欧美人交| 免费A级黄片| 国产高清不卡| 亚洲午夜福利精品国产字幕制服| 亚洲中文字幕在线观看| 黄色免费无码视频网站| 色悠悠在线| 国产精品毛片一区二区在线看| 91久久精品国产91性色tv| 国产高清无码视频在线观看 | av在线一区二区| 熟女三区| 人人摸人人上人人| 无码Av久久久久久久久品牌背景| 91口爆吞精国产对白| 三上悠亚在线一区| 中文字幕在线一区| 国产白丝AV| 亚洲无码高清久久精品国产| 国产一国产一级毛片视瓶| 熟女一二三区| 中文字幕少妇交换乱吟HD免费看| 99精品久久久久久中文字幕| av中文在线| 婷婷在线观看视频| 国产又黄又粗又爽| 黄片一区| 国产成人在线视频| 这里只有精品66| 操人网站| 亚洲免费观看| 国产免费无码| 亚洲图片欧美视频| 亚欧9高清| 97精品一区二区三区| 国产精品久久一区二区三影音先锋| 欧美乱伦中文字幕| 99九九精品| HEYZO| 蜜芽在线| 亚洲人妻一区二区| 一级片久久| 国产三级片在线观看| 高清无码久久| freepeople性欧美| 国产中文字幕在线观看| 麻豆国产在线| 黄片免费观看视频| 国产色一区| 日韩久久无码视频| 日批60分钟| 秋霞AV国产精品一区|